Absolute Quantification
Applied Biosystems 7300/7500 Real Time PCR System

Introduction and Example AQ Experiment
Designing an AQ Experiment
Performing Reverse Transcription
Running an AQ Plate
Analyzing AQ Data

Primer Extended on mRNA
5′ - Reverse Primer - 3′
Synthesis of 1st cDNA strand
Oligo d(T) or random hexamer
3′ - cDNA - 5′
Authorized Thermal Cycler

This instrument, Serial No __________, is an Authorized Thermal Cycler. Its purchase price includes the up-front fee component of a license under United States Patent Nos. 4,683,195, 4,683,202 and 4,965,188, owned by Roche Molecular Systems, Inc., and under corresponding claims in patents outside the United States, owned by F. Hoffmann-La Roche Ltd, covering the Polymerase Chain Reaction ("PCR") process to practice the PCR process for internal research and development using this instrument. The running royalty component of that license may be purchased from Applied Biosystems or obtained by purchasing Authorized Reagents. This instrument is also an Authorized Thermal Cycler for use with applications licenses available from Applied Biosystems. Its use with Authorized Reagents also provides a limited PCR license in accordance with the label rights accompanying such reagents. Purchase of this product does not itself convey to the purchaser a complete license or right to perform the PCR process. Further information on purchasing licenses to practice the PCR process may be obtained by contacting the Director of Licensing at Applied Biosystems, 850 Lincoln Centre Drive, Foster City, California 94404.

DISCLAIMER OF LICENSE: No rights for any application, including any in vitro diagnostic application, are conveyed expressly, by implication or by estoppel under any patent or patent applications claiming homogeneous or real-time detection methods, including patents covering such methods used in conjunction with the PCR process or other amplification processes. The 5' nuclease detection assay and certain other homogeneous or real-time amplification and detection methods are covered by United States Patent Nos. 5,210,015, 5,487,972, 5,804,375 and 5,994,056, owned by Roche Molecular Systems, Inc.; by corresponding patents and patent applications outside the United States, owned by F. Hoffmann-La Roche Ltd; and by United States Patent Nos. 5,538,848 and 6,030,787, and corresponding patents and patent applications outside the United States, owned by Applera Corporation. Purchase of this instrument conveys no license or right under the foregoing patents. Use of these and other patented processes in conjunction with the PCR process requires a license. For information on obtaining licenses, contact the Director of Licensing at Applied Biosystems, 850 Lincoln Centre Drive, Foster City, California 94404, or The Licensing Department, Roche Molecular Systems, Inc., 1145 Atlantic Avenue, Alameda, California, 94501, USA.

Trademarks

Applied Biosystems, MicroAmp, Primer Express, ROX, and VIC are registered trademarks of Applera Corporation or its subsidiaries in the US and/or certain other countries.

AB (Design), ABI Prisms, Applera, Assays-by-Design, Assays-on-Demand, Celera Genomics, FAM, iScience, iScience (Design), and MultiScribe are trademarks of Applera Corporation or its subsidiaries in the US and/or certain other countries.

AmpErase, AmpliTaq Gold, and TaqMan are registered trademarks of Roche Molecular Systems, Inc.

SYBR Green is a registered trademark of Molecular Probes, Inc.

Microsoft and Windows are registered trademarks of Microsoft Corporation.

All other trademarks are the sole property of their respective owners.

Part Number 4347825 Rev. A
1/2004
Absolute Quantification Getting Started Guide for the 7300/7500 System

Chapter 1
Introduction and Example AQ Experiment

Chapter 2
Designing an AQ Experiment
Overview
Specify components of an AQ experiment
Select the chemistry
Select one-step or two-step RT-PCR
Choose probes and primers

Chapter 3
Performing Reverse Transcription
Isolate total RNA
Adjust RNA concentration
Convert total RNA to cDNA

Chapter 4
Running an AQ Plate
Prepare the PCR master mix
Prepare the reaction plate
Create a new AQ Plate document
Program the thermal cycling conditions
Save the AQ Plate document
Start the run

Chapter 5
Analyzing AQ Data
Configure analysis settings
Adjust the baseline and threshold
Analyze and view results
If necessary, omit samples
Export the AQ Plate document, if desired

AQ Experiment Workflow
## Contents

**AQ Experiment Workflow** iii  
**Preface** vii  
How to Use This Guide ................................................................. vii  
How to Obtain More Information ..................................................... viii  
How to Obtain Services and Support .................................................. viii  
Send Us Your Comments ................................................................ viii  

### Chapter 1  Introduction and Example AQ Experiment  
Overview ......................................................................................... 1  
About the 7300/7500 System ............................................................... 2  
About Absolute Quantification ............................................................ 2  
About AQ Experiments ....................................................................... 3  
Example AQ Experiment ..................................................................... 6  

### Chapter 2  Designing an AQ Experiment  
Workflow ........................................................................................... 11  
Overview .............................................................................................. 12  
Specifying the Components of an AQ Experiment ................................. 12  
Selecting the Chemistry ....................................................................... 13  
Selecting One- or Two-Step RT-PCR .................................................... 14  
Choosing the Probes and Primers .......................................................... 15  

### Chapter 3  Performing Reverse Transcription  
Workflow .............................................................................................. 17  
Guidelines for Preparing RNA ............................................................... 18  
Converting Total RNA to cDNA ............................................................. 19  

### Chapter 4  Running an AQ Plate  
Workflow .............................................................................................. 21  
Before You Begin ................................................................................... 22  
Preparing the PCR Master Mix ............................................................... 22
Preparing the Reaction Plate .................................................. 23
Creating an Absolute Quantification (AQ) Plate Document .................. 24
Specifying Thermal Cycling Conditions and Starting the Run ................. 28

Chapter 5 Analyzing AQ Data 31
Workflow ............................................................................. 31
Configuring Analysis Settings .................................................. 32
Adjusting the Baseline and Threshold ......................................... 33
Analyzing and Viewing the AQ Data ........................................... 39
Omitting Samples .................................................................. 44
Exporting AQ Plate Data ......................................................... 45

Appendix A Creating Detectors 47

Appendix B Guidelines for Generating Standard Curves 49

Appendix C Dissociation-curve Analysis 51
References ............................................................................ 53
Index ................................................................................... 55
Preface

How to Use This Guide

**Purpose of This Guide**

This manual is written for principal investigators and laboratory staff who conduct absolute quantification assays using the Applied Biosystems 7300/7500 Real Time PCR System (7300/7500 system).

**Assumptions**

This guide assumes that you have:

- Familiarity with Microsoft® Windows® XP operating system.
- Knowledge of general techniques for handling DNA and RNA samples and preparing them for PCR.
- A general understanding of hard drives and data storage, file transfers, and copying and pasting.

If you want to integrate the 7300/7500 system into your existing laboratory data flow system, you need networking experience.

**Text Conventions**

- **Bold** indicates user action. For example:
  
  Type 0, then press **Enter** for each of the remaining fields.

- **Italic** text indicates new or important words and is also used for emphasis. For example:
  
  Before analyzing, *always* prepare fresh matrix.

- A right arrow bracket (>) separates successive commands you select from a drop-down or shortcut menu. For example:

  Select **File > Open > Spot Set**.

**User Attention Words**

The following user attention words appear in Applied Biosystems user documentation. Each word implies a particular level of observation or action as described below:

**Note:** Provides information that may be of interest or help but is not critical to the use of the product.

**IMPORTANT!** Provides information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

**CAUTION** Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

**WARNING** Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.
Safety  Refer to the Applied Biosystems 7300/7500 Real Time PCR System Installation and Maintenance Getting Started Guide and the Applied Biosystems 7300/7500 Real Time PCR System Site Preparation Guide for important safety information.

How to Obtain More Information

For more information about using the 7300/7500 system, refer to:

- Applied Biosystems 7300/7500 Real Time PCR System Online Help
- Applied Biosystems 7300/7500 Real Time PCR System Allelic Discrimination Getting Started Guide (PN 4347822)
- Applied Biosystems 7300/7500 Real Time PCR System Plus/Minus Getting Started Guide (PN 4347821)
- Applied Biosystems 7300/7500 Real Time PCR System Relative Quantification Getting Started Guide (PN 4347824)
- Applied Biosystems 7300/7500 Real Time PCR System Installation and Maintenance Getting Started Guide (PN 4347828)
- Applied Biosystems 7300/7500 Real Time PCR System Site Preparation Guide (PN 4347823)
- Sequence Detection Systems Chemistry Guide (PN 4348358)

How to Obtain Services and Support

For the latest services and support information for all locations, go to [http://www.appliedbiosystems.com](http://www.appliedbiosystems.com), then click the link for Support.

At the Support page, you can:

- Search through frequently asked questions (FAQs)
- Submit a question directly to Technical Support
- Order Applied Biosystems user documents, MSDSs, certificates of analysis, and other related documents
- Download PDF documents
- Obtain information about customer training
- Download software updates and patches

In addition, the Support page provides access to worldwide telephone and fax numbers to contact Applied Biosystems Technical Support and Sales facilities.

Send Us Your Comments

Applied Biosystems welcomes your comments and suggestions for improving its user documents. You can e-mail your comments to:

**techpubs@appliedbiosystems.com**
Overview

Introduction and Example AQ Experiment

Designing an AQ Experiment

Performing Reverse Transcription

Running an AQ Plate

Analyzing AQ Data

About the 7300/7500 system

About absolute quantification

About AQ experiments

Example AQ Experiment

See page 2

See page 2

See page 3

See page 6
About the 7300/7500 System

Description

The Applied Biosystems 7300/7500 Real Time PCR System (7300/7500 system) uses fluorescent-based PCR chemistries to provide quantitative detection of nucleic acid sequences using real-time analysis and qualitative detection of nucleic acid sequences using end-point and dissociation-curve analysis.

Absolute Quantification Assay

The 7300/7500 system allows you to perform several assay types using plates or tubes in the 96-well format. This guide describes the absolute quantification (AQ) assay.

For more information about the other assay types, refer to the Sequence Detection Systems Chemistry Guide (SDS Chemistry Guide) and the Online Help for the 7300/7500 System (Online Help).

About Absolute Quantification

Definition

Absolute quantification is the process that determines the absolute quantity of a single nucleic acid target sequence within an unknown sample.

Real-time PCR Assays

AQ is performed using real-time PCR. In real-time PCR you monitor the progress of the PCR as it occurs. Data are collected throughout the PCR process rather than at the end of the PCR process (end-point PCR).

In real-time PCR, reactions are characterized by the point in time during cycling when amplification of a target is first detected rather than by the amount of target accumulated at the end of PCR.

Using AQ Plate Documents for Plus/Minus and AD Assays

Although Plus/Minus and Allelic Discrimination (AD) assays are end-point assays, Applied Biosystems recommends that you use the 7300/7500 system to perform amplification and view the real-time PCR results. In the event that an experiment fails, you can study the amplification plots to help determine the cause of the failure.

Use AQ Plate documents to store real-time data for Plus/Minus and AD assays. AQ Plate documents for Plus/Minus and AD assays do not require standard curves.
About AQ Experiments

AQ Experiment Workflow

In this document the term “AQ experiment” refers to the entire AQ assay process beginning with generating cDNA from RNA (reverse transcription) through analyzing AQ data. The AQ experiment workflow has several steps, shown in the figure on page iii.

AQ assays use a standard curve to calculate the quantity of an unknown target sequence. The results of AQ experiments are reported in the same units of measure as the standard curve.

The 7300/7500 system stores real-time PCR data collected from the reaction plate in an AQ Plate document. Each run consists of a single plate. The 7300/7500 system provides several views for analyzing data.

Notes
## Terms Used in Quantification Analysis

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>The initial cycles of PCR in which there is little change in fluorescence signal.</td>
</tr>
<tr>
<td>Threshold</td>
<td>A level of delta $R_n$—automatically determined by the SDS software or manually set—used for $C_T$ determination in real-time assays. The level is set to be above the baseline and sufficiently low to be within the exponential growth region of the amplification curve. The threshold is the line whose intersection with the Amplification plot defines the $C_T$.</td>
</tr>
<tr>
<td>Threshold cycle ($C_T$)</td>
<td>The fractional cycle number at which the fluorescence passes the threshold.</td>
</tr>
<tr>
<td>No template control (NTC)</td>
<td>A sample that does not contain template. It is used to verify amplification quality.</td>
</tr>
<tr>
<td>Nucleic acid target (also called “template”)</td>
<td>Nucleotide sequence that you want to detect or quantify.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or in volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5’ end of a TaqMan probe. The dye provides a fluorescence signal that indicates specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter ($R_n$)</td>
<td>The ratio of the fluorescence emission intensity of the reporter dye to the fluorescence emission intensity of the passive reference dye.</td>
</tr>
<tr>
<td>Delta $R_n$ ($\Delta R_n$)</td>
<td>The magnitude of the signal generated by the specified set of PCR conditions. ($\Delta R_n = R_n - \text{baseline}$)</td>
</tr>
<tr>
<td>Standard</td>
<td>A sample of known quantity used to construct a standard curve.</td>
</tr>
<tr>
<td>Unknown sample</td>
<td>A sample containing an unknown quantity of template that you want to characterize.</td>
</tr>
</tbody>
</table>

The figure below shows a representative amplification plot and includes some of the terms defined above.

![Amplification Plot](image)

Notes
## Required User-Supplied Materials

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABI PRISM™ 6100 Nucleic Acid PrepStation</td>
<td>Applied Biosystems (PN 6100-01)</td>
</tr>
<tr>
<td>High Capacity cDNA Archive Kit</td>
<td>Applied Biosystems (PN 4322171)</td>
</tr>
<tr>
<td>TaqMan® Universal PCR Master Mix</td>
<td>Applied Biosystems (PN 4304437)</td>
</tr>
<tr>
<td>MicroAmp® Optical 96-Well Reaction Plate</td>
<td>Applied Biosystems (PN 4306757)</td>
</tr>
<tr>
<td>Optical Adhesive Cover</td>
<td>Applied Biosystems (PN 4311971)</td>
</tr>
<tr>
<td>Labeled primers and probes from one of the following sources:</td>
<td></td>
</tr>
<tr>
<td>• Assays-on-Demand™ Gene Expression Products (predesigned primers and probes)</td>
<td>Applied Biosystems Web site</td>
</tr>
<tr>
<td>• Assays-by-Design™ service (predesigned primers and probes)</td>
<td>Contact your Applied Biosystems Sales Representative</td>
</tr>
<tr>
<td>• Primer Express Software (custom-designed primers and probes)</td>
<td>PN 4330710 (1-user license)</td>
</tr>
<tr>
<td>Reagent tubes with caps, 10-mL</td>
<td>Applied Biosystems (PN 4305932)</td>
</tr>
<tr>
<td>Centrifuge with adapter for 96-well plates</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Gloves</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes, sterile 1.5-mL</td>
<td>MLS</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipette tips, with filter plugs</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors, positive-displacement</td>
<td>MLS</td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
</tr>
</tbody>
</table>

**Notes**

---

Absolute Quantification Getting Started Guide for the 7300/7500 System
Example AQ Experiment

Overview
To better illustrate how to design, perform, and analyze AQ experiments, this section guides you through an example experiment. The example experiment represents a typical AQ experiment setup that you can use as a quick-start procedure to familiarize yourself with the AQ workflow. Detailed steps in the AQ workflow are described in the subsequent chapters of this guide. Also in the subsequent chapters are Example Experiment boxes that provide details for some of the related steps in the example experiment.

Description
The objective of the example AQ experiment is to determine the copy number of the RNase P gene in individuals from two populations.

The experiment is designed for singleplex PCR, and primers and probes are designed using Primer Express software.

A set of standards is generated by making serial dilutions from a sample of known quantity.

Reactions are set up for two-step RT-PCR, where the High Capacity cDNA Archive Kit and the TaqMan® Universal PCR Master Mix are used for reverse transcription and PCR, respectively.

Data are generated by running a single AQ plate containing both the standard curve and the samples, then analyzed using software for the 7300/7500 system.
Example AQ Experiment Procedure

1. Design the experiment, as explained in Chapter 2.
   a. Designate the unknowns, prepare the standard curve, and determine the number of replicates.
   b. Order the reagents for TaqMan® probe-based chemistry.
   c. Design primers and probes using Primer Express Software.

2. Isolate total RNA, as explained in Chapter 3.

3. Use the High Capacity cDNA Archive Kit to generate cDNA from total RNA, as explained in Chapter 3.
   a. Prepare the reverse transcription (RT) master mix, as indicated in the table to the right.
      Additional guidelines are provided in the High Capacity cDNA Archive Kit Protocol.

      CHEMICAL HAZARD. 10 × RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

   b. Prepare the cDNA archive plate by pipetting into each well of the plate:
      • 50 µL RT master mix
      • 30 µL nuclease-free water
      • 20 µL RNA sample
      Make sure the amount of total RNA converted to cDNA is 10 to 100 ng in 5 µL for each 50-µL PCR reaction.

<table>
<thead>
<tr>
<th>Component</th>
<th>µL/Reaction</th>
<th>µL/7 Reactions a</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcription Buffer</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>4</td>
<td>28</td>
</tr>
<tr>
<td>10X random primers</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>5</td>
<td>35</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>21</td>
<td>147</td>
</tr>
<tr>
<td>Total</td>
<td>50</td>
<td>350</td>
</tr>
</tbody>
</table>

   a. Each RT reaction is 100 µL (see step 3b). If you need 5 µL cDNA for each of 104 PCR reactions (see step 4), you need 6 RT reactions. Extra volume (enough for one additional RT reaction) is included to account for pipetting losses, as well as extra cDNA for archiving.

Notes

---

Absolute Quantification Getting Started Guide for the 7300/7500 System
c. Program the thermal cycler using the indicated parameter values for the RT step of the two-step RT-PCR method.

**Note:** You have the option to use one-step RT-PCR, as explained in “Selecting One- or Two-Step RT-PCR” on page 14.

d. Store the cDNA at −20 °C until use.

4. Prepare the PCR master mix as indicated in the table to the right.

See Chapter 4 for more information.

**Note:** The reaction volumes for Assays-on-Demand™ and Assays-By-Design™ products are specified in the product insert that accompanies these products.

![CHEMICAL HAZARD. TaqMan Universal PCR Master Mix may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.]

5. Prepare the reaction plate.

a. Label the reaction plate, ensuring that you include a set of standards for every target sequence. The standards must be on the same plate as the target sequence.

b. Pipette 50 µL of the appropriate PCR master mix (containing cDNA) into each well of the plate.

c. Keep the reaction plate on ice until you are ready to load it into the 7300/7500 system.

---

### Step Type

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Time</th>
<th>Temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOLD</td>
<td>10 min</td>
<td>25 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>120 min</td>
<td>37 °C</td>
</tr>
</tbody>
</table>

### PCR Master Mix

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0 µL</td>
<td>1×</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0 µL</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0 µL</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0 µL</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0 µL</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0 µL</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0 µL</td>
<td>—</td>
</tr>
</tbody>
</table>

a. For the example experiment, eight PCR master mixes were prepared, one for each of the two sample populations (for 37 reactions), and one for each of the six standards (for 5 reactions). Include extra volume to account for pipetting losses. cDNA is added directly into each master mix.
6. Create an AQ Plate document as described in “Creating an Absolute Quantification (AQ) Plate Document” on page 24. Briefly,
   a. Select File > New.
   b. Select Absolute Quantification (Standard Curve) in the Assay drop-down list, then click Next >.

   IMPORTANT! You cannot use RQ Plate documents for AQ assays and vice versa. The information stored in AQ and RQ Plate documents is not interchangeable.

   c. Add detectors to the plate document, then click Next >.
   d. Specify the detectors and tasks for each well, then click Finish.

7. Enter the sample names in the Well Inspector (View > Well Inspector).

   IMPORTANT! If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For more information about omitting unused wells, refer to the Online Help.

   The figure on the right shows a completed plate setup.

8. Start the AQ run.
   a. Select the Instrument tab. By default, the standard PCR conditions for the PCR step of the two-step RT-PCR method are displayed.
   b. Select File > Save As, enter a name for the AQ Plate document, then click Save.
   c. Load the plate into the instrument.
   d. Click Start.

   After the run, a message indicates if the run is successful or if errors were encountered.

Notes
9. Analyze the AQ data, as explained in Chapter 5.
   
   a. Click \hspace{1em} or select Analysis > Analysis Settings to configure analysis settings. Use the Auto Ct option.
   
   **Note:** See “Configuring Analysis Settings” on page 32 for details.
   
   b. Click OK & Reanalyze, or select Analysis > Analyze to reanalyze the data.
   
   c. If necessary, manually adjust the baseline and threshold.
   
   **Note:** See “Adjusting the Baseline and Threshold” on page 33 for details.
   
   d. Click OK & Reanalyze, or select Analysis > Analyze to reanalyze the data.
   
   e. View analysis results.

**Conclusion**

Based on extrapolation from the standard curve, the number of copies of the RNase P gene in population 1 is 5000 and in population 2 is 10000.

**Notes**
Designing an AQ Experiment

Workflow

- Introduction and Example AQ Experiment
- Designing an AQ Experiment
- Performing Reverse Transcription
- Running an AQ Plate
- Analyzing AQ Data
- Overview
- Specify the components of an AQ experiment
- Select the chemistry
- Select one-step or two-step RT-PCR
- Choose the probes and primers

Notes

Absolute Quantification Getting Started Guide for the 7300/7500 System
Overview

Typical AQ experiments are designed for traditional (singleplex) PCR, where a single primer pair plus a TaqMan probe or SYBR binding dye are present in a reaction. The following sections describe design decisions required for AQ experiments.

Specifying the Components of an AQ Experiment

For each AQ experiment, specify:

- An unknown – The nucleic acid sequence that you are quantifying.
- Standards – This guide assumes that you have generated a set of standards for each target sequence that you are quantifying. Appendix B provides guidelines for generating standards.
- Replicate wells – For absolute quantification assays, Applied Biosystems recommends the use of three or more replicate reactions per sample to ensure statistical significance.

For more information about these requirements, refer to the SDS Chemistry Guide.

Example Experiment

The example experiment aims to determine the quantity of the RNase P gene in two populations. Because a single gene is being studied, only one set of standards is required (A). Four replicates of each unknown and standard are performed to ensure statistical significance. In experiments where multiple genes are being studied, a set of standards is required for each gene (B).

A. Single gene in two populations

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
<th>F</th>
<th>G</th>
<th>H</th>
</tr>
</thead>
<tbody>
<tr>
<td>NT</td>
<td>STD 5000</td>
<td>STD 1250</td>
<td>STD 2500</td>
<td>NTC</td>
<td>STD 5000</td>
<td>RNase P Population 1</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td>RNase P Population 2</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

B. Two genes in two populations

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
<th>F</th>
<th>G</th>
<th>H</th>
</tr>
</thead>
<tbody>
<tr>
<td>NT</td>
<td>STD 5000</td>
<td>STD 1250</td>
<td>STD 2500</td>
<td>IL-10 Population 1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>NTC</td>
<td>STD 1250</td>
<td>STD 2500</td>
<td>IL-10 Population 2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>STD 5000</td>
<td>STD 10000</td>
<td>STD 20000</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Notes

__________________________________________________________________________
Selecting the Chemistry

About Chemistries

Applied Biosystems offers two types of chemistries that you can use to detect PCR products on real-time instruments, as explained in the following table. Both TaqMan probe-based and SYBR Green I dye chemistries can be used for either one- or two-step RT-PCR. For more information about these chemistries, refer to the SDS Chemistry Guide.

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Process</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>TaqMan® reagents or kits</strong></td>
<td><strong>Polymerization</strong></td>
</tr>
<tr>
<td><strong>Description</strong></td>
<td><strong>Step 1:</strong> A reporter (R) and a quencher (Q) are attached to the 5’ and 3’ ends of a TaqMan probe.</td>
</tr>
<tr>
<td>TaqMan reagent-based chemistry uses a fluorogenic probe to enable detection of a specific PCR product as it accumulates during PCR cycles.</td>
<td><strong>Step 1 continued:</strong> when both dyes are attached to the probe, reporter dye emission is quenched.</td>
</tr>
<tr>
<td><strong>Advantages</strong></td>
<td><strong>Cleavage</strong></td>
</tr>
<tr>
<td>• Increases specificity with a probe. Specific hybridization between probe and target generates fluorescence signal.</td>
<td><strong>Step 2:</strong> During each extension cycle, the AmpliTaq Gold® DNA polymerase cleaves the reporter dye from the probe.</td>
</tr>
<tr>
<td>• Provides multiplex capability</td>
<td><strong>Polymerization Completed</strong></td>
</tr>
<tr>
<td>• Optimized assays available</td>
<td><strong>Step 3:</strong> After being separated from the quencher, the reporter dye emits its characteristic fluorescence.</td>
</tr>
<tr>
<td>• Allows 5’-nuclease assay to be carried out during PCR</td>
<td></td>
</tr>
</tbody>
</table>

| **SYBR® Green I reagents** | **Strand Displacement** |
| **Description** | **Step 1:** Reaction setup The SYBR® Green I dye fluoresces when bound to double-stranded DNA. |
| Uses SYBR Green I dye, a double-stranded DNA binding dye, to detect PCR products as they accumulate during PCR cycles. | **Step 2:** Denaturation When the DNA is denatured, the SYBR® Green I dye is released and the fluorescence is drastically reduced. |
| **Advantages** | **Step 3:** Polymerization During extension, primers anneal and PCR product is generated. |
| • Reduces cost (no probe needed) | **Step 4:** Polymerization completed SYBR® Green I dye binds to the double-stranded product, resulting in a net increase in fluorescence detected by the instrument. |
| • Amplifies all double-stranded DNA | |
| • Yields a melting profile of distinct PCR runs | |
| • Increases sensitivity for detecting amplification products relative to product length | |
| **Limitations** | |
| Binds nonspecifically to all double-stranded DNA sequences. To avoid false positive signals, check for nonspecific product formation using dissociation curve or gel analysis. | |
Selecting One- or Two-Step RT-PCR

When performing real-time PCR, you have the option of performing reverse transcription (RT) and PCR in a single reaction (one-step) or in separate reactions (two-step). The reagent configuration you use depends on whether you are performing one-step or two-step RT-PCR:

- Two-step RT-PCR is performed in two separate reactions: first, total RNA is reverse transcribed into cDNA, then the cDNA is amplified by PCR. This method is useful for detecting multiple transcripts from a single cDNA template or for storing cDNA aliquots for later use. AmpErase® UNG enzyme can be used to prevent carryover contamination.

**IMPORTANT!** This guide assumes that AQ experiments are designed using two-step RT-PCR. For additional options, refer to the SDS Chemistry Guide.

- In one-step RT-PCR, RT and PCR take place in one buffer system, which provides the convenience of a single-tube preparation for RT and PCR amplification. However, you cannot use the carryover prevention enzyme, AmpErase® UNG (uracil-N-glycosylase), with one-step RT-PCR. For more information about UNG, refer to the SDS Chemistry Guide.
Choosing the Probes and Primers

Choose probe and primer sets for your target sequences. Applied Biosystems provides three options for choosing primers and probes:

- Assays-on-Demand™ Gene Expression Products – Provide you with optimized, ready-to-use TaqMan 5′-nuclease assays for human, mouse, or rat transcripts. For information on available primer/probe sets, go to: http://www.allgenes.com
- Assays-by-Design SM Service – Designs, synthesizes, formulates, and delivers quality-controlled primer and probe sets. Use this service if the primer-probe set you need is not currently available. To place an order, contact your Applied Biosystems representative.
- Primer Express® software – Helps you design primers and probes for your own quantification assays. For more information about using this software, refer to the Primer Express Software v2.0 User Manual (PN 4329500).

Applied Biosystems provides assay design guidelines that have been developed specifically for quantification assays. When followed, these guidelines provide a reliable system for assay design and optimization. For information about the assay design guidelines, refer to the SDS Chemistry Guide.

Example Experiment
Primers and probes for RNase P are designed using Primer Express software.

Recommended Kits for Two-Step RT-PCR

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Step</th>
<th>Reagent</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan reagents or kits</td>
<td>RT</td>
<td>High Capacity cDNA Archive Kit</td>
<td>4322171</td>
</tr>
<tr>
<td></td>
<td>PCR</td>
<td>TaqMan Universal PCR Master Mix</td>
<td>4304437</td>
</tr>
<tr>
<td>SYBR Green I reagents or kits</td>
<td>RT</td>
<td>High Capacity cDNA Archive Kit</td>
<td>4322171</td>
</tr>
<tr>
<td></td>
<td>PCR</td>
<td>SYBR Green Master Mix</td>
<td>4309155</td>
</tr>
<tr>
<td></td>
<td>RT and PCR</td>
<td>SYBR Green RT-PCR Reagents</td>
<td>4310179</td>
</tr>
</tbody>
</table>

Example Experiment
The uses two-step RT-PCR using the TaqMan reagents and kits indicated in the table above.
Performing Reverse Transcription

Workflow

Introduction and Example AQ Experiment

Designing an AQ Experiment

Performing Reverse Transcription

Isolate total RNA

Adjust RNA concentration

Convert total RNA to cDNA

Running an AQ Plate

Analyzing AQ Data

Notes

See page 18

See page 18

See page 19
Guidelines for Preparing RNA

Isolating Total RNA

Applied Biosystems supplies several instrument systems and chemistries for RNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, and plant material.

<table>
<thead>
<tr>
<th>System</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABI PRISM™ 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
<tr>
<td>Total RNA Chemistry Reagents:</td>
<td></td>
</tr>
<tr>
<td>Nucleic Acid Purification Elution Solution</td>
<td>4305893</td>
</tr>
<tr>
<td>Nucleic Acid Purification Lysis Solution</td>
<td>4305895</td>
</tr>
<tr>
<td>Nucleic Acid Purification Wash Solution I</td>
<td>4305891</td>
</tr>
<tr>
<td>Nucleic Acid Purification Wash Solution II</td>
<td>4305890</td>
</tr>
<tr>
<td>AbsoluteRNA Wash Solution (DNase treatment)</td>
<td>4305545</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tubes</td>
<td>4342972</td>
</tr>
<tr>
<td>(For collection, stabilization, and isolation of total RNA in whole blood for gene analysis using the 6100 PrepStation)</td>
<td></td>
</tr>
<tr>
<td>Isolation of Total RNA from Whole Blood and from Cells Isolated from Whole Blood Protocol</td>
<td>4332809</td>
</tr>
<tr>
<td>Tempus™ Blood RNA Tube and Large Volume Consumables Protocol</td>
<td>4345218</td>
</tr>
<tr>
<td>Tissue RNA Isolation: Isolation of Total RNA from Plant and Animal Tissue Protocol</td>
<td>4330252</td>
</tr>
</tbody>
</table>

Quality of RNA

The total RNA you use for AQ experiments should:

- Have an A\textsubscript{260/280} greater than 1.9
- Be intact when visualized by gel electrophoresis
- Not contain RT or PCR inhibitors

The High Capacity cDNA Archive Kit Protocol (4312169) contains additional guidelines for preparing the RNA template.

Adjusting the Starting Concentration of Total RNA

The High Capacity cDNA Archive Kit is optimized to convert 0.1 to 10 µg of total RNA to cDNA. For each 50-µL PCR, convert enough total RNA to cDNA so that the final concentration of cDNA is 10 to 100 ng in 5 µL.
Converting Total RNA to cDNA

Using the High Capacity cDNA Archive Kit

Use the High Capacity cDNA Archive Kit (PN 4322171) to perform the first step (RT) in the two-step RT-PCR method. Follow the manual method for converting total RNA into cDNA, as specified in the High Capacity cDNA Archive Kit Protocol (PN 4322169).

**IMPORTANT!** The protocol is not shipped with the High Capacity cDNA Archive Kit. Download the protocol from

http://docs.appliedbiosystems.com/search.taf

To search for the document, select **ABI PRISM™ 6100 Nucleic Acid PrepStation** in the Product list box, then click **Search** at the bottom of the page. The protocol is listed under the Protocols heading.

Thermal Profile Parameters for RT

The High Capacity cDNA Archive Kit uses the following thermal profile parameters for the RT step.

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Time</th>
<th>Temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOLD</td>
<td>10 min</td>
<td>25 °C</td>
</tr>
<tr>
<td>HOLD</td>
<td>120 min</td>
<td>37 °C</td>
</tr>
</tbody>
</table>

**Note:** Thermal cycling conditions for one-step RT-PCR are described on page 28.
Storing cDNA  
After cDNA conversion, store all cDNA samples at −15 to −25 °C. To minimize repeated freeze-thaw cycles of cDNA, store cDNA samples in aliquots.

⚠️ WARNING CHEMICAL HAZARD. 10 × RT Buffer may cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

### Example Experiment

Total RNA is extracted from blood. RNA concentration is determined (using A_{260}) and is diluted to a final concentration of 50 ng/µL.

The RT master mix is prepared as follows, using guidelines from the *High Capacity cDNA Archive Kit Protocol*:

<table>
<thead>
<tr>
<th>Component</th>
<th>µL/Reaction</th>
<th>µL/7 Reactions</th>
</tr>
</thead>
<tbody>
<tr>
<td>10X Reverse Transcription Buffer</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>25X dNTPs</td>
<td>4</td>
<td>28</td>
</tr>
<tr>
<td>10X random primers</td>
<td>10</td>
<td>70</td>
</tr>
<tr>
<td>MultiScribe™ Reverse Transcriptase, 50 U/µL</td>
<td>5</td>
<td>35</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>21</td>
<td>147</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>50</strong></td>
<td><strong>350</strong></td>
</tr>
</tbody>
</table>

a. Each RT reaction is 100 µL (see below). If you need 5 µL cDNA for each of 104 PCR reactions (see “Preparing the Reaction Plate” on page 23), you need 6 RT reactions. Extra volume (enough for one additional RT reaction) is included to account for pipetting losses, as well as extra cDNA for archiving.

The cDNA archive plate is then prepared by pipetting in each well:

- 50 µL of the RT master mix
- 30 µL of nuclease-free water
- 20 µL of RNA sample (bringing the total starting amount of RNA to 1 µg per 100 µL reaction)

The RNA was then converted to cDNA using the thermal profile parameters for two-step RT-PCR, as described in “Thermal Profile Parameters for RT” on page 19.

The cDNA is stored at −20 °C until use.

### Notes

_________
Running an AQ Plate

Workflow

- Introduction and Example AQ Experiment
- Designing an AQ Experiment
- Performing Reverse Transcription
- Running an AQ Plate
- Analyzing an AQ Plate

Prepare the PCR master mix
- See page 22

Prepare the reaction plate
- See page 23

Create a new AQ Plate document
- See page 24

Program the thermal cycling conditions
- See page 28

Save the AQ Plate document
- See page 29

Start the run
- See page 30

Notes
Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure optimal performance of the 7300/7500 system. For more information about calibrating the 7300/7500 system, refer to the Online Help.

Preparing the PCR Master Mix

The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, which you perform using the TaqMan® Universal PCR Master Mix reagents.

The TaqMan Universal PCR Master Mix Protocol (PN 4304449) explains how to use the reagents in the kit. The following table lists the universal assay conditions (volume and final concentration) for using the master mix.

CAUTION CHEMICAL HAZARD. TaqMan Universal PCR Master Mix may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/ Sample</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample</td>
<td>5.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>50.0</td>
<td>—</td>
</tr>
</tbody>
</table>

If you design probes and primers using Primer Express software, they must be optimized to work with the universal assay conditions, using the volumes listed in the table above. All Assays-by-Design and Assays-on-Demand products are formulated so that the final concentration of the primers and probes are within the recommended values.
Preparing the Reaction Plate

1. Label the reaction plate, ensuring that you include a set of standards for every target sequence. The standards must be on the same plate as the target sequence.

2. Into each well of the reaction plate, add 50 µL of the appropriate PCR master mix.

   **Note:** The reactions containing standards are prepared exactly the same way as reactions containing unknowns. You use the same primers and probes, PCR master mix components, and volume, but add to each standard well a known quantity of template (such as cDNA or plasmid DNA), instead of cDNA sample.

3. Keep the reaction plate on ice until you are ready to load it into the 7300/7500 system.

### Example Experiment

The PCR master mixes are prepared according to the universal assay conditions.

<table>
<thead>
<tr>
<th>Reaction Component</th>
<th>µL/Sample</th>
<th>µL/5 Reactions(^a)</th>
<th>µL/ 37 Reactions(^b)</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan Universal PCR Master Mix (2X)</td>
<td>25.0</td>
<td>125.0</td>
<td>925.0</td>
<td>1X</td>
</tr>
<tr>
<td>Forward primer</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>Reverse primer</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 900 nM</td>
</tr>
<tr>
<td>TaqMan probe</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>50 to 250 nM</td>
</tr>
<tr>
<td>cDNA sample or template for standards</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>10 to 100 ng</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>5.0</td>
<td>25.0</td>
<td>185.0</td>
<td>—</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td>50.0</td>
<td>250.0</td>
<td>1850.0</td>
<td></td>
</tr>
</tbody>
</table>

\(^a\) One master mix was prepared for each of the six standards (4 replicates, plus extra volume for pipetting losses).

\(^b\) One master mix was prepared for each of the two populations being studied (36 samples, plus extra volume for pipetting losses).

Unknowns (target sequences being quantified) and standards are arranged on a plate. 50 µL of the appropriate PCR master mix (containing cDNA) is added to each well. The plate is kept on ice until it is loaded in the 7300/7500 system.

---

**Notes**

---

Absolute Quantification Getting Started Guide for the 7300/7500 System
Creating an Absolute Quantification (AQ) Plate Document

Overview
An AQ Plate document stores data collected from an AQ run for a single plate. AQ Plate documents also store other information about the run, including sample names and detectors.

Run Setup Requirements
For each AQ plate document that you create, specify detectors, standards, and detector tasks:

- A detector is a virtual representation of a gene-specific nucleic acid probe reagent used in assays. You specify which detector to use for each target sequence. Appendix A explains how to create detectors.
- A standard is a known amount of a target sequence. You must have a set of standards for each target sequence on the plate.
- A detector task specifies how the software uses the data collected from the well during analysis. You apply one of three tasks to each detector in each well of a plate document.

<table>
<thead>
<tr>
<th>Task</th>
<th>Symbol</th>
<th>Apply to detectors of...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Unknown</td>
<td>U</td>
<td>Wells that contain target sequences that you are quantifying.</td>
</tr>
<tr>
<td>Standard</td>
<td>S</td>
<td>Wells that contain samples of known quantities.</td>
</tr>
<tr>
<td>NTC</td>
<td>N</td>
<td>Negative control wells that contain PCR reagents, but that lack template.</td>
</tr>
</tbody>
</table>
Creating an AQ Plate Document

You can enter sample information into a new plate document, import sample information from existing plate documents, or use a template document to set up new plate documents. This section describes setting up new plate documents. Refer to the Online Help for information about importing sample information or using template documents.

To create a new AQ plate document:

1. Select Start > Programs > Applied Biosystems 7300/7500 > Applied Biosystems 7300/7500 SDS Software ( ) to start the SDS software.

2. Select File > New.

3. In the Assay drop-down list of the New Document Wizard, select Absolute Quantification (Standard Curve). Accept the default settings for Container and Template (96-Well Clear and Blank Document).

   IMPORTANT! You cannot use RQ Plate documents for AQ assays and vice versa. The information stored in AQ and RQ Plate documents is not interchangeable.

4. Enter a name in the Default Plate Name field, or accept the default.

5. Click Next >.

6. Select detectors to add to the plate document.
   a. Click to select a detector. (Ctrl-click to select multiple detectors.) If no detectors are listed in the Detector Manager, create detectors as explained in Appendix A.
   b. Click Add >>. The detectors are added to the plate document.
      
      Note: To remove a detector from the Detectors in Document panel, select the detector, then click Remove.
   c. Click Next >.
7. Specify the detectors and tasks for each well.
   a. Click on a well (or group of wells, for replicates) to select it.
   b. Click on the detector name(s) to select the detector(s) for the well.
   c. Click under the Task column to assign the detector task.
   d. Enter a quantity for wells that contain standards.
   e. Click **Use**.
      The detector task and color are displayed in the selected wells.
   f. Click **Finish**.
      The SDS software creates the plate document.

8. Enter the sample names.
   a. Click ☰ or select **View > Well Inspector**.
   b. Click on a well or click-drag to select replicate wells.
   c. Enter the sample name.
   d. If necessary, change the setting for the Passive Reference dye. (By default, the ROX™ dye is selected.)
   e. Repeat steps b through d until you have specified sample names and passive reference dyes for all the wells on the plate.

   **IMPORTANT!** If your experiment does not use all the wells on a plate, do not omit the wells from use at this point. You can omit unused wells after the run. For information about omitting unused wells, refer to the Online Help.

   **Note:** You can change the sample setup information (sample name, detector, task) after a run is complete.

   f. Click (-) to close the Well Inspector.
9. Verify the information on each well in the Setup tab.

**Example Experiment**

The samples being quantified and the standards are arranged on a single plate. Each well is associated with a detector (indicated by the colored squares). Each well is also assigned a detector task—U (unknown), S (standard), or N (no template control).

Only one detector (named RNase P) is defined because only one gene is being quantified.

The figure below shows the example AQ Plate document after sample names, detectors, and detector tasks are assigned for each well.
Specifying Thermal Cycling Conditions and Starting the Run

Default Thermal Cycling Conditions for PCR

If you selected the two-step RT-PCR method for your AQ experiment (recommended), you have already completed the RT step. At this point in the workflow, you are ready to PCR amplify cDNA.

The default thermal cycling conditions for the PCR step of the procedure, shown in the following table, should appear on the Instrument tab.

<table>
<thead>
<tr>
<th>Times and Temperatures (Two-step RT-PCR)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1) RT Step</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>10 min @ 25 °C</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>120 min @ 37 °C</td>
</tr>
<tr>
<td>* For reference only. RT is complete at this point.</td>
</tr>
<tr>
<td>2) PCR Step</td>
</tr>
<tr>
<td><strong>Initial Steps</strong></td>
</tr>
<tr>
<td>AmpErase® UNG Activation</td>
</tr>
<tr>
<td>2 min @ 50 °C</td>
</tr>
<tr>
<td>AmpliTaq Gold® DNA Polymerase Activation</td>
</tr>
<tr>
<td>10 min @ 95 °C</td>
</tr>
<tr>
<td>PCR (Each of 40 cycles)</td>
</tr>
<tr>
<td>Melt</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>15 sec @ 95 °C</td>
</tr>
<tr>
<td>Anneal/Extend</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>1 min @ 60 °C</td>
</tr>
</tbody>
</table>

Thermal Cycling Conditions for One-Step RT-PCR

If you select the one-step RT-PCR method, cDNA generation and amplification take place simultaneously at this point in the workflow.

The following table shows the thermal cycling conditions for one-step RT-PCR experiments.

<table>
<thead>
<tr>
<th>Times and Temperatures (One-step RT-PCR)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Initial Steps</strong></td>
</tr>
<tr>
<td>Reverse Transcription</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>30 min @ 48 °C</td>
</tr>
<tr>
<td>AmpLiTa® Gold DNA Polymerase Activation</td>
</tr>
<tr>
<td>10 min @ 95 °C</td>
</tr>
<tr>
<td>PCR (Each of 40 Cycles)</td>
</tr>
<tr>
<td>Melt</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>15 sec @ 95 °C</td>
</tr>
<tr>
<td>Anneal/Extend</td>
</tr>
<tr>
<td>HOLD</td>
</tr>
<tr>
<td>1 min @ 60 °C</td>
</tr>
</tbody>
</table>
To specify thermal cycling conditions and start the run:

1. Select the **Instrument** tab.
   
   By default, the standard PCR conditions for the PCR step of the two-step RT-PCR method are displayed.

2. Verify that:
   - If you are using two-step RT-PCR – The default PCR thermal cycling conditions are set.
   - If you are using one-step RT-PCR – You set the thermal cycling parameters as shown in “Thermal Cycling Conditions for One-Step RT-PCR” on page 28.
   - Sample Volume is 50 µL.
   - 9600 Emulation is selected.

   **Note:** If you are using SYBR Green I chemistry and you want to determine if there is contamination or if you want to determine the dissociation temperature, click **Add Dissociation Stage**. Refer to the Online Help for more information.

   **Note:** In the 7300 instrument, the 9600 Emulation feature is not available.

3. Select **File > Save As**, enter a name for the AQ Plate document, then click **Save**.

4. Load the plate into the instrument.

   **Note:** The A1 position is in the top-left side of the instrument tray.
5. Click **Start**.

As the instrument performs the PCR run, it displays real-time status information in the Instrument tab and records the fluorescence emissions.

After the run, the status values and buttons are grayed-out, the Analysis button is enabled (▶), and a message indicates whether or not the run is successful.

All data generated during the run are saved to the AQ Plate document that you specified in step 3.
Workflow

Configure analysis settings

Adjust the baseline and threshold

Analyze and view results

If necessary, omit samples

Export the AQ Plate document, if desired

See page 32

See page 33

See page 39

See page 44

See page 45
Chapter 5 Analyzing AQ Data
Configuring Analysis Settings

Before you can analyze the data, you must specify parameter values for the analysis.

Unless you have already determined the optimal baseline and threshold settings for your experiment, use the automatic baseline and threshold feature of the SDS software (auto Ct). If the baseline and threshold were called correctly for each well, you can proceed to view the results. Otherwise, you must manually set the baseline and threshold as explained in “Manual Baseline and Threshold Determination” on page 33.

This section describes how to use the auto Ct feature.

To configure analysis settings:

1. Click or select Analysis > Analysis Settings.
2. In the Detectors drop-down list, select All.
3. Select Auto Ct. The SDS software will automatically generate baseline and threshold values for each well.

   **IMPORTANT!** After analysis, you must verify that the baseline and threshold were called correctly for each well, as explained in “Adjusting the Baseline and Threshold” on page 33.

   Alternatively, you can select Manual Ct and specify the threshold and baseline manually.

4. Select Use System Calibrator if you want to use the calibration files (Background and Pure Dye) that are physically stored on the computer rather than the calibration information that is stored in the plate document itself.

   For more information about system calibration files, refer to the Online Help.

5. Click OK & Reanalyze.

6. Examine the amplification plot, and if necessary manually adjust the baseline and threshold as explained in the following section.

Notes
Adjusting the Baseline and Threshold

Automatic Baseline and Threshold Determination

The SDS software C_{t} calculates baseline and threshold values for a detector based on the assumption that the data exhibits the “typical” amplification curve.

A typical amplification curve has a:

- Plateau phase (a)
- Linear phase (b)
- Geometric phase (c)
- Background (d)
- Baseline (e)

Experimental error (such as contamination, pipetting errors, and so on) can produce data that deviate significantly from data for typical amplification curves. Such atypical data can cause the software algorithm to generate incorrect baseline and threshold values for the associated detector.

Therefore, Applied Biosystems recommends reviewing all baseline and threshold parameter values after analysis of the study data. If necessary, adjust the values manually as described on page 36.

Manual Baseline and Threshold Determination

If you set the baseline and threshold values manually for any detector in the study, you must perform the procedure on page 36 for each of the detectors.

The following amplification plots show the effects of baseline and threshold settings.
Baseline Set Correctly
The amplification curve begins after the maximum baseline. No adjustment is necessary.

Baseline Set Too Low
The amplification curve begins too far to the right of the maximum baseline. Increase the End Cycle value.

Baseline Set Too High
The amplification curve begins before the maximum baseline. Decrease the End Cycle value.

Notes
Threshold Set Correctly

The threshold is set in the geometric phase of the amplification curve.

Threshold settings above or below the optimum increase the standard deviation of the replicate groups.

<table>
<thead>
<tr>
<th>Sample</th>
<th>Detector</th>
<th>Component</th>
<th>Amplification Plot</th>
<th>Standard Curve</th>
<th>Dissociation</th>
<th>Report</th>
</tr>
</thead>
<tbody>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>35.51</td>
<td>4789.07</td>
<td>4732.15</td>
<td>13.851</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>35.67</td>
<td>4551.23</td>
<td>4732.15</td>
<td>13.851</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>35.48</td>
<td>4777.34</td>
<td>4722.10</td>
<td>13.851</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>35.64</td>
<td>4721.43</td>
<td>4722.10</td>
<td>13.851</td>
</tr>
</tbody>
</table>

Threshold Set Too Low

The threshold is set below the geometric phase of the amplification curve. The standard deviation is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar up into the geometric phase of the curve.

<table>
<thead>
<tr>
<th>Sample</th>
<th>Detector</th>
<th>Component</th>
<th>Amplification Plot</th>
<th>Standard Curve</th>
<th>Dissociation</th>
<th>Report</th>
</tr>
</thead>
<tbody>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>20.27</td>
<td>9146.32</td>
<td>4506.23</td>
<td>2977.578</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>21.67</td>
<td>9271.33</td>
<td>4506.23</td>
<td>2977.578</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>20.73</td>
<td>9203.34</td>
<td>4506.23</td>
<td>2977.578</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>21.33</td>
<td>9203.84</td>
<td>4506.23</td>
<td>2977.578</td>
</tr>
</tbody>
</table>

Threshold Set Too High

The threshold is set above the geometric phase of the amplification curve. The standard deviation is significantly higher than that for a plot where the threshold is set correctly. Drag the threshold bar down into the geometric phase of the curve.

<table>
<thead>
<tr>
<th>Sample</th>
<th>Detector</th>
<th>Component</th>
<th>Amplification Plot</th>
<th>Standard Curve</th>
<th>Dissociation</th>
<th>Report</th>
</tr>
</thead>
<tbody>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>35.24</td>
<td>4555.56</td>
<td>5016.23</td>
<td>885.936</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>37.61</td>
<td>4687.31</td>
<td>5016.23</td>
<td>885.936</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>37.66</td>
<td>5591.34</td>
<td>5016.23</td>
<td>885.936</td>
</tr>
<tr>
<td>1-1</td>
<td>Rh16.P</td>
<td>Unknown</td>
<td>37.78</td>
<td>5072.73</td>
<td>5016.23</td>
<td>885.936</td>
</tr>
</tbody>
</table>

Notes
Chapter 5 Analyzing AQ Data

Adjusting the Baseline and Threshold

To manually adjust the baseline and threshold:

1. Select the Amplification Plot tab, then select Delta Rn vs Cycle in the Data drop-down list.

2. Select the wells to display on the plot. (Otherwise, the plot will be empty.)

3. In the Detector drop-down list, select a detector. The SDS software displays the graph for the selected detector and wells.

Notes
4. Set the baseline for the detector.
   a. Under Analysis Settings, select **Manual Baseline**.
   b. Enter values in the Start (cycle) and End (cycle) fields, ensuring that the amplification curve growth begins at a cycle after the End Cycle value.

   **Note:** After you change a baseline or threshold setting for a detector, the Analyze button ( ) is enabled, indicating that you must reanalyze the data.

5. Set the threshold for the detector.
   a. Under Analysis Settings, select **Manual Ct**.
   b. Drag the threshold setting bar until the threshold is:
      - Above the background
      - Below the plateaued and linear regions of the amplification curve
      - Within the geometric phase of the amplification curve

   The SDS software adjusts the threshold value and displays it in the Threshold field after the analysis.

6. Repeat steps 3 through 4 to set the baseline and threshold values for all remaining detectors in the study.

7. Click **Analysis > Analyze** to reanalyze the data using the adjusted baseline and threshold values.

---

### Notes

---

Absolute Quantification Getting Started Guide for the 7300/7500 System
Example Experiment

The data is first analyzed using the Auto Ct and Auto Baseline settings, resulting in the following amplification plot.

On closer inspection, it appears that the baseline and threshold are called correctly and do not need adjustment:

- The amplification curve begins after the maximum baseline.
- The threshold is set in the geometric phase of the amplification curve.
Analyzing and Viewing the AQ Data

About the Results Tab

In the Results tab, you can view the results of the run and change the parameters. For example, you can omit samples or manually set the baseline and threshold. If you change any parameters, you should reanalyze the data.

The Results tab has seven secondary tabs, each of which is described below. Details are provided in the Online Help.

- To move between views, click a tab.
- To select all 96 wells on a plate, click the upper-left corner of the plate.

- To adjust graph settings, double-click the y- or x-axes of a plot to display the Graph Settings dialog. The adjustable settings depend on which plot you are viewing.
Plate Tab
Displays the results data of each well, including:

- The sample name and detector task and color for each well.
- A calculated value—quantity (default), ΔRn, or Ct. Select Analysis > Display to select the value to display.

Spectra Tab
Displays the fluorescence spectra of selected wells.

- The Cycles slider allows you to see the spectra for each cycle by dragging it with the pointer.
- The Cycle # text box shows the current position of the slider.

Component Tab
Displays the complete spectral contribution of each dye in a selected well over the duration of the PCR run. Only the first selected well is shown at one time.

**Note:** If you are using TaqMan® products, three components (ROX® dye, reporter dye, and TAMRA™ quencher) are displayed in the Component tab, as shown in the figure on the right. If you are using TaqMan® MGB products, only two components (ROX and reporter dyes) are displayed.
Amplification Plot Tab

The three Amplification Plots allow you to view post-run amplification of specific samples. The Amplification Plots display all samples in the selected wells.

**Rn vs. Cycle (Linear) View**

Displays normalized reporter dye fluorescence (Rn) as a function of cycle. You can use this plot to identify and examine irregular amplification.

For more information about Rn, refer to the *SDS Chemistry Guide*.

**ΔRn vs. Cycle (Log) View**

Displays dye fluorescence (ΔRn) as a function of cycle number. You can use this plot to identify and examine irregular amplification and to manually set the threshold and baseline values for the run.

**Ct vs. Well Position View**

Displays threshold cycle (Ct) as a function of well position. You can use this plot to locate outliers in detector data sets (see “Omitting Samples” on page 44 for more information).
Standard Curve
Displays the standard curve for samples designated as standards.
The SDS software calculates the amount of unknown samples by extrapolating values from this standard curve.

Dissociation
Displays the melting ($T_m$) curves associated with a dissociation assay. The data are shown when using SYBR® Green when either
- Dissociation Protocol is selected in the Instrument tab
- Dissociation is selected as the assay type
Appendix C and the Online Help provide information about dissociation-curve analysis.

Report
Displays data for selected wells in tabular form. The data columns associated with the report are determined by the assay being run. For AQ assays, the following data columns are available: Well, Sample Name, Detector, Task, Ct, StdDev Ct, Qty, Mean Qty, and StdDev Qty.
The values in the Qty column are calculated by extrapolation from the standard curve for the sample.
The Report Settings dialog box formats the display of the report and how the report will be printed. Refer to the Online Help for more information about this dialog box.
Example Experiment

The amount of RNase P in the two populations studied (as viewed in the Plate and Report tabs) is 5000 in Population 1 and 10000 in Population 2.

<table>
<thead>
<tr>
<th>Time</th>
<th>Sample</th>
<th>Target</th>
<th>Signal</th>
<th>CT</th>
<th>Threshold</th>
<th>FAM</th>
<th>ROX</th>
<th>MGB</th>
<th>Reporter</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
<td>RNase</td>
<td>5000</td>
<td>2.85</td>
<td>2000</td>
<td>112</td>
<td>112</td>
<td>112</td>
<td>2000</td>
</tr>
<tr>
<td>2</td>
<td>1</td>
<td>RNase</td>
<td>5000</td>
<td>2.85</td>
<td>2000</td>
<td>112</td>
<td>112</td>
<td>112</td>
<td>2000</td>
</tr>
<tr>
<td>3</td>
<td>1</td>
<td>RNase</td>
<td>5000</td>
<td>2.85</td>
<td>2000</td>
<td>112</td>
<td>112</td>
<td>112</td>
<td>2000</td>
</tr>
</tbody>
</table>

Notes
Omitting Samples

Experimental error may cause some wells to be amplified insufficiently or not at all. These wells typically produce C_T values that differ significantly from the average for the associated replicate wells. If included in the calculations, these outlying data (outliers) can result in erroneous measurements.

To ensure precision, carefully view replicate groups for outliers. You can remove outliers manually using the C_T vs. Well Position Amplification Plot.

To remove outliers:

1. Select the Amplification Plot tab.

2. In the Data drop-down list, select Ct vs. Well Position.

3. Select wells to examine, then verify the uniformity of each replicate population by comparing the groupings of C_T values.

4. If outliers are present, select View > Well Inspector, then select the Omit check box for the appropriate well.

Notes
5. Click ⬅️ or select Analysis > Analyze to reanalyze the run without the outlying data.

6. Repeat steps 3 to 5 for other wells you want to screen.

---

### Exporting AQ Plate Data

You can export numeric data from AQ plates into text files, which can then be imported into spreadsheet applications such as Microsoft Excel.

1. Select File > Export, then select the data type to export.
   - Sample Setup (*.txt)
   - Calibration Data (*.csv)
   - Spectra (*.csv)
   - Component (*.csv)
   - Delta Rn (*.csv)
   - Ct (*.csv)
   - Dissociation (*.csv)

   Refer to the Online Help for information about the export file types.

2. Enter a file name for the export file.

3. Click Save.
Creating Detectors

Before you can use a plate document to run a plate, you need to create and apply detectors for all samples on the plate. A detector is a virtual representation of a gene- or allele-specific nucleic acid probe reagent used for analyses performed on instruments.

To create a detector:

1. Select Tools > Detector Manager.

   **Note:** A plate document (any type) must be open before you can access the Tools menu.

2. In the Detector Manager, select File > New.

3. In the New Detector dialog box, enter a name for the detector.

   **IMPORTANT!** The name of the detector must be unique and should reflect the target locus of the assay (such as GAPDH or RNase P). Do not use the same name for multiple detectors.

4. Optionally, click the Description field, then enter a brief description of the detector.
5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes for the detector.

**Note:** The dyes that appear on the Reporter and Quencher Dye lists are those that have been previously entered using the Dye Manager. If the dye that you want to use does not appear in a list, use the Dye Manager to add the dye and then return to this step in this procedure. Refer to the Online Help for more information.

**Note:** Select TAMRA as the quencher for TaqMan™ probes and None for TaqMan MGB probes.

6. Click the **Color** box, select a color to represent the detector using the Color dialog box, then click OK.

7. Optionally, click the **Notes** field, then enter any additional comments for the detector.

8. Click **OK** to save the detector and return to the Detector Manager.

9. Repeat steps 2 to 8 for the remaining detectors.

10. In the Detector Manager, click **Done** when you finish adding detectors.

---

**Example Experiment**

In the example AQ experiment, a single detector is created for the single target being quantified in the assay. The detector is named RNase P and assigned a blue color. Following conventions, the probe is a TaqMan MGB probe labeled with FAM. TaqMan MGB probes possess a nonfluorescent quencher.

In AQ experiments where two or more targets are being quantified, a detector is created for each target.

**Note:** Assays-on-Demand products are shipped with an assay information file (AIF). This text-based file contains information about the assays that you ordered, including the Applied Biosystems Assay ID number, well-location of each assay, primer concentration, and primer sequence. The file also indicates the reporter dyes and quenchers (if applicable) that are used for each assay. When creating detectors, you use the reporter dye and quencher information (and optionally, the gene name or symbol for the sample name). You can view the contents of AIFs in a spreadsheet program, such as Microsoft Excel.
Absolute quantification using the 7300/7500 system requires that the absolute quantities of the standards be determined by some independent means. Plasmid DNA or in vitro transcribed RNA are commonly used to prepare absolute standards. Concentration is measured by $A_{260}$ and converted to the number of copies using the molecular weight of the DNA or RNA.

The following critical points must be considered for the proper use of absolute standard curves:

- The standard DNA or RNA must be a single, pure species. For example, plasmid DNA prepared from *E. coli* is often contaminated with RNA, which increases the $A_{260}$ measurement and inflates the copy number determined for the plasmid.
- Accurate pipetting is required because the standard must be diluted over several orders of magnitude. Plasmid DNA or in vitro transcribed RNA must be concentrated to measure an accurate $A_{260}$ value. This concentrated DNA or RNA must be diluted $10^6$ to $10^{12}$-fold to be at a concentration similar to the target in biological samples.
- The stability of the diluted standards must be considered, especially for RNA. Divide diluted standards into small aliquots, store at $-80^\circ$C, and thaw only once before use. An example of the effort required to generate trustworthy standards is provided by Collins, *et al.* (1995), who report on the steps they used in developing an absolute RNA standard for viral quantification.
- Generally, it is not possible to use DNA as a standard for absolute quantification of RNA because there is no control for the efficiency of the reverse transcription step.
Overview
The 7300/7500 system supports dissociation-curve analysis of nucleic acids using SYBR® Green I dye. The objective of dissociation-curve analysis is to determine the melting temperature ($T_m$) of a single target nucleic acid sequence within an unknown sample. Typical uses of dissociation curves include detection of nonspecific products and primer concentration optimization.

The process begins by loading an ABI PRISM™ Optical Reaction Plate with PCR samples and the SYBR Green I dye. The plate is loaded into an instrument that has been programmed to slowly elevate the temperature of the plate over several minutes.

The binding characteristic of the SYBR Green I dye allows the instrument to monitor the hybridization activity of nucleic acids. During the run, the instrument records the decrease in SYBR Green fluorescence resulting from the dissociation of double-stranded DNA.

Results
The following figure illustrates a typical dissociation curve from a run to detect nonspecific amplification in cDNA samples.
The dissociation curve plot displays the dual amplification peaks typical of primer-dimer formation. The amplification from the specific product is displayed with a T_m of 82 °C, while the primer-dimer product has a characteristically lower T_m of 75 °C.

To view dissociation-curve data, select the **Dissociation** tab, then in the Data Type field, select:

- **Derivative** – Displays a plot of the first derivative of the rate of change in fluorescence as a function of temperature.
- **Raw** – Displays a plot of fluorescence as a function of temperature.

The Online Help provides information about using the 7300/7500 system to perform dissociation-curve analysis.

For a detailed explanation of the SYBR Green I double-stranded DNA binding dye chemistry, refer to:

- **SYBR® Green PCR and RT-PCR Reagents Protocol** (PN 4304965)
- **SYBR® Green PCR Master Mix Protocol** (PN 4310251)

The following Applied Biosystems kits are available:

<table>
<thead>
<tr>
<th>Kit</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>SYBR Green RT-PCR Reagents Kit</td>
<td>4310179</td>
</tr>
<tr>
<td>SYBR Green PCR Core Reagents Kit</td>
<td>4304886</td>
</tr>
<tr>
<td>SYBR Green PCR Master Mix</td>
<td>4309155</td>
</tr>
</tbody>
</table>
References


Index

Numerics
5'-nuclease assay 13
9600 Emulation Mode 29

A
absolute quantification experiments. See also AQ experiments 3
AIF. See assay information files
AmpErase UNG 14
amplification curve 33
amplification plots representative 4
types 39
appearance of graphs 39
Applied Biosystems
contacting viii
customer feedback on documentation viii
Services and Support viii
Technical Communications viii
Technical Support viii
AQ experiments
chemistries 13
components 12
example experiment 6
probes and primers 15
reagent configuration 13
requirements 12
workflow 3
AQ plates
Amplification Plots 39
AQ Plate documents 24
data types 45
detectors, creating 47
exporting data 45
omitting samples from results 39
starting a run 30
assay design guidelines 15
assay information files 48
Assays-by-Design 15
Assays-on-Demand 15
autoscaling options 39

B
baseline 4

C
calibrating the 7300/7500 instrument 22
CAUTION, description vii
cDNA
generating 19
storing 20
chemistries 13
conventions, text vii
Ct vs. Well Position view 41
Ct. See threshold cycle curves
amplification 33
dissociation 42, 51
metling 42
standard 12, 49

data
analyzing 39
exporting 45
generating PCR data from AQ plates 29
importing 25
omitting from a plate 44
delta Rn 4
Delta Rn vs. Cycle view 41
derivatives 52
designing AQ experiments
determining reagent configuration 13
primers and probes 15
selecting an SDS chemistry 13
Detector Manager dialog box 47
detectors
adding to AQ plates 25
creating 47
definition 47
display options 39
dissociation curves 42, 51
documentation, feedback viii
documents
AQ Plate 24
exporting 45
templates 25
dyes
  passive reference 26
  quencher 40
  reporter 4, 40
  ROX 26, 40
  SYBR Green I 13, 15
  TAMRA 40

E
emulation mode, 9600 29
endpoint PCR 2
equipment 5
example AQ experiment
  AQ Plate document, example 27
  chemistry 15
  overview 6
  PCR master mix 23
  procedure 7
  reagent configuration 15
  reverse transcription 20
exporting AQ plate data 45

G
graph settings 39
guidelines
  assay development 15
  dissociation curve analysis 51
  generating standard curves 49
  preparing RNA 18

H
High Capacity cDNA Archive kit 19

I
importing plate setup information 25
Instrument tab 29

L
line width 39

M
master mix
  PCR 8, 22
  RT 7, 20
materials 5
melting curves 42
mode, emulation 29

MSDSs, obtaining viii

N
New Detector dialog box 47
no template control 24
normalized reporter 4
NTC 24

O
options, display 39
options, graph 39
outliers 44

P
passive reference 4
PCR
  end-point 2
  master mix, preparing 22
  real-time 2
  starting an AQ plate run 30
plate, AQ. See AQ plates
plot appearance 39
Primer Express Software 15
primer-dimers 52
primers 15
probes 15
protocol, dissociation 42

Q
quencher dye 40

R
Rapid Assay Development Guidelines 15
raw dissociation data 52
reagent configurations 14
reference, passive 4
replicates 12
reporter dye 4, 40
results 39
reverse transcription
  guidelines for preparing RNA 18
  High Capacity cDNA Archive kit 19
  thermal cycling parameters 19
Rn vs. Cycle view 41
Rn. See normalized reporter
RNA
  converting to cDNA  19
  guidelines for preparing  18
  starting concentration  18

ROX dye  26, 40

RT-PCR
  kits for two-step  15
  one-step  14, 28
  thermal cycling conditions  28
  two-step  14

S
Services and Support, obtaining  viii
  settings, graph  39
Setup tab  27
standard  24
standard curves  12, 49
starting an AQ plate run  30
SYBR Green I dye chemistry  13

T
TAMRA dye  40
TaqMan chemistry  13
TaqMan MGB probes  40
TaqMan Universal PCR Master Mix  22
Technical Communications, contacting  viii
Technical Support, contacting  viii
  template documents  25
text conventions  vii
thermal cycling conditions
  default for PCR  28
  for RT  19
  one-step RT-PCR  28
  specifying  29
threshold cycle
  definition  4
  setting for AQ studies  32
training, obtaining information about  viii

U
unknown  24
uracil-N-glycosylase  14

W
WARNING, description  vii
wells, replicate  12
width, lines  39

workflow
  AQ experiment overview  3
  example AQ experiment  7

X
  x-axis  39

Y
  y-axis  39
iScience. To better understand the complex interaction of biological systems, life scientists are developing revolutionary approaches to discovery that unite technology, informatics, and traditional laboratory research. In partnership with our customers, Applied Biosystems provides the innovative products, services, and knowledge resources that make this new, integrated Science possible.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

Worldwide Sales and Support
Applied Biosystems vast distribution and service network, composed of highly trained support and applications personnel, reaches 150 countries on six continents. For sales office locations and technical support, please call our local office or refer to our Web site at www.appliedbiosystems.com.

www.appliedbiosystems.com

Applied Biosystems

Applera is committed to providing the world’s leading technology and information for life scientists. Applera Corporation consists of the Applied Biosystems and Celera Genomics businesses.

Printed in the USA, 01/2004
Part Number 4347825 Rev. A

an Applera business